Space Exploration Postprocess (Required)


[REQUIRED] Required for Space Exploration. Contains some important code that must run after other mods and a few bare-bones compatibility patches. Other listed mods are not requirements or suggestions, it is to control mod load order. This arrangement allows other mods to specify Space Exploration as a dependency without causing a dependency loop if they are already specified here. If you are a mod maker and want to control the compatibility with your mod do not add this mod as a dependency, add the base Space Exploration mod instead and if changes made here are incompatible they can be removed.

a month ago
0.17 - 1.1
481822
Owner:
Earendel
Source:
N/A
Homepage:
https://forums.factorio.com/viewtopic...
License:
Limited Distribution Only Licence
Created:
2 years ago
Latest Version:
0.5.24 (a month ago)
Factorio version:
0.17 - 1.1
Downloaded:
481822 times